This project is read-only.

ValidationAide

validator-date-mmddyyyy does not seem to be working on the latest download. I receive "Invalid date, must be mm/dd/yyyy" for dates such as 09/23/2008 and 09/05/2008.   I am using jQuery 1.2.6 and h...

Id #18609 | Release: None | Updated: Feb 2, 2013 at 2:02 AM by artguy | Created: Sep 22, 2008 at 9:06 PM by artguy

  • 1-1 of 1 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items